大智慧狼巡RK指标公式


  RSV:=(CLOSE-LLV(LOW,50))/(HHV(HIGH,50)-LLV(LOW,50))*100;

  LONG:=EMA(EMA(RSV,10),10);

  XN:=EMA(EMA(LONG,5),5);

  LONGXN:3*LONG-2*XN;

  LONGXM:SMA(LONGXN,5,1);

  LONGXR:SMA(LONGXN,10,1);

  A1:80,COLOR008800;

  A2:50,COLORRED;

  A3:20,COLOR008800;

  LB:(LONG-XN)*2,COLORSTICK;

相关信息