大智慧池底巨龙选股指标公式


  T01:=COUNT((C-REF(C,10))/C*100》20 AND MA(V,5)》REF(MA(V,5),5),15)》0;

  T02:=REF((C-REF(C,10))/C*100《-10 AND MA(V,5)《REF(MA(V,5),5),1);

  T03:=C》MA(C,3) AND MA(V,3)》REF(MA(V,3),1);

  池底巨龙:(T01+T02+T03)》2;

相关信息