大智慧泡泡选股指标公式


  YAT:=BARSLAST(C》REF(C,1));

  YIT:=BARSLAST(C《REF(C,1));

  QYIT:=REF(YIT,YIT+1)+YIT+1;

  QYAT:=REF(YAT,YAT+1)+YAT+1;

  A1:=C》REF(C,1) AND V》REF(V,YIT);

  A2:=REF(V,YIT)《REF(REF(V,YAT),YIT);

  B1:=C》REF(C,1) AND C》REF(O,YIT);

  B2:=(H-C)/REF(C,1)*100《2.2;

  B3:=C/REF(C,1)《1.06;

  A1 AND A2 AND B1 AND B2 AND B3;

相关信息