通达信微量涨停选股指标公式


  A1:=C/REF(C,1)》1.095 AND C》O;

  A2:= V《REF(V,2)*0.3 OR V《REF(V,3)*0.5 OR V《REF(V,4)*0.7 OR V《REF(V,5)*0.9;

  出:=A1 AND A2;

  YY1:=V《REF(V,1)*1.4 AND A1;

  YY:YY1 AND COUNT(YY1,7)=1,COLORYELLOW;