通达信卜算子半翻选股指标公式


  BIAS4:=(CLOSE-MA(CLOSE,27))/MA(CLOSE,27)*100;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  XG:BIAS4《-10 AND D《20 AND DYNAINFO(4)》0 AND C》REF(C,1);

  六十天半翻:XG=1 AND REF(XG,2)=1;