通达信黄龙出海选股指标公式


  DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIF,9);

  MACD:=(DIF-DEA)*2;

  XG:CROSS(DEA,0);