通达信接近低点选股指标公式


  A1:=H/L《1.03;

  A2:=MA(C,5)《MA(C,10) AND MA(C,10)《MA(C,20);

  A3:=V/LLV(V,40)《1.03;

  XG:EVERY(A1,5) AND A2 AND A3;