通达信专捕大资金启动位指标公式


  Z_J1:=EMA(C,2)-EMA(C,150);

  Z_J2:=EMA(Z_J1,100);

  Z_J3:=2*(Z_J1-Z_J2);

  Z_J4:=POW(Z_J3,3)*0.1+POW(Z_J3,1);

  主流资金: IF(Z_J3》0.1,Z_J4,0)*5,COLORGREEN;

  G_J1:=EMA(C,2)-EMA(C,89);

  G_J2:=EMA(G_J1,30);

  G_J3:=2*(G_J1-G_J2)*9.8;

  G_J4:=POW(G_J3,3)*0.1+POW(G_J3,2);

  攻击资金:IF(G_J3》0.015,G_J4,0)/28,COLORRED;

  流存资金:IF(攻击资金=0,-ABS(G_J4/28),0),LINETHICK1,COLORYELLOW;