通达信马年吉祥选股指标公式


  A1:=SUM(IF(CLOSE》REF(CLOSE,1),VOL/CAPITAL*100,IF(CLOSE《REF(CLOSE,1),-VOL/CAPITAL*100,0)),72);

  JJJ:=LAST(A1》0,1,0);

  A3:=MA(C,20);

  A4:=MA(C,30);

  A5:=MA(C,60);

  AAA:=CROSS(C,A3) OR CROSS(C,A5);

  MM:REF(JJJ=0,1) AND JJJ=1 AND AAA;