同花顺必赢亚洲线上娱乐公式之趋势max


  虽然我是一只菜鸟,但是在股市中摸爬滚打了10余年,对必赢亚洲线上娱乐是既爱又恨,总是小赚不赔,我一直以为小赚就是福,那想做到小赚,最简单的方法就是顺势而为,在大盘上涨的时候,涨幅大于大盘,在大盘下跌的时候,跌幅小于大盘(大盘趋势不好,可以考虑空仓),也就是人们说的——跑赢大盘、那如何能跑赢大盘呢?——顺势而为。所以我一直认为趋势的力量是伟大的!在此附上我的趋势max指标,对跑赢大盘起到了关键性的作用哦!

  同花顺的

  趋势max

  a:=(C-REF(C,1))/C;

  b:=(INDEXC-REF(INDEXC,1))/INDEXC;

  d:=(a-b)*100;

  短期:5*EMA(d,12)-EMA(d,26),colorred,LINETHICK2;

  中长期:5*EMA(短期,9),colorgreen,LINETHICK2;

  FILLRGN(短期,中长期,短期》中长期,colorgreen,短期《中长期,colorred);

  分水岭:0,POINTDOT;

  通信达的

  a:=(C-REF(C,1))/C;

  b:=(INDEXC-REF(INDEXC,1))/INDEXC;

  d:=(a-b)*100;

  短期:5*EMA(d,12)-EMA(d,26),colorred,LINETHICK2;

  中长期:5*EMA(短期,9),colorgreen,LINETHICK2;

  DRAWBAND(短期,RGB(0,255,0),中长期,RGB(255,0,0));

  分水岭:0,POINTDOT;