同花顺追涨选股指标公式


  DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  XG:CROSS(DIF,EMA(DIF,9)) AND CROSS(SMA(RSV,3,1),SMA(SMA(RSV,3,1),3,1)) AND

  CROSS(MA(C,5),MA(C,10));