同花顺短线强弱主图指标公式


  在该指标中出现了三个买点,分别是短期线从低位上穿长期线、短期线上穿安全线、短期线下碰安全线同时止跌,这三个买点的设置还是很科学的。不同的投资者根据自身的风险承受能力去选择买点。

  安全线:EMA((CLOSE+HIGH+LOW)/3,55),colorf4e202;

  A:=EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2);

  短期:EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2),color83ffff;

  长期:EMA(A,13),colorff80ff;