同花顺金足底技巧选股指标公式


  20日线上穿62日线,20日线趋势向上;且4日线在经过一个小幅拉高回调盘整后,于20日,62日粘合;并在交叉点上放量,且超过5日甚至10均量;后市就容易形成多头排列,快速拉升。

  MA4:=MA(C,4);

  MA10:=MA(C,10);

  MA20:=MA(C,20);

  W1:=MA10》REF(MA10,1);

  W2:=MA20》=REF(MA20,1);

  W3:=V》MA(V,5);

  XG:(MA4《MA20 AND MA4》=REF(MA4,1) AND C》MA4 AND W1 AND W2 AND W3);