同花顺蠫鯱抄底指标公式


  Var1:=SUM(IF(CLOSE》REF(CLOSE,1),VOL,IF(CLOSE 《 REF(CLOSE,1),0-VOL,0)),0);

  Var2:=SUMBARS(VOL,CAPITAL);

  Var3:=IF(CLOSE》LLV(CLOSE,Var2),1,-1)*IF(Var1》LLV(Var1,Var2),1,-1);

  Var4:=IF(Var3=-1,1,0);

  Var5:=COUNT(Var4=1,8)》2;

  Var6:=SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100;

  Var7:=DMA((HIGH+LOW+CLOSE)/3,VOL/Var6);

  Var8:=(CLOSE-Var7)/Var7*100《-15;

  Var9:=(CLOSE-MIN(REF(CLOSE,5)*0.830,REF(CLOSE,21)*0.720))/CLOSE《0.05;

  蠫鯱抄底: Var8 AND Var9 AND Var5;