同花顺密码线主图指标公式


  MA144:MA(CLOSE,144),coloryellow;

  MA25:MA(CLOSE,25),colorwhite;

  MA318:MA(CLOSE,318);

  MA453:MA(CLOSE,453),colorgreen;

  MA550:MA(CLOSE,550),colorbrown;

  MA610:MA(CLOSE,610),colorwhite;

  MA730:MA(CLOSE,730),coloryellow;

  MA888:MA(CLOSE,888),colorblue;

  MA99:MA(CLOSE,99);

  MA233:MA(CLOSE,233),colorred;